Uploaded image for project: 'Gradle'
  1. Gradle
  2. GRADLE-429

Gradle depends on ivy-2.0.0-rc2 and should depend on 2.0.0

    XMLWordPrintable

    Details

    • Type: Improvement
    • Status: Resolved
    • Resolution: Fixed
    • Affects Version/s: 0.5.2
    • Fix Version/s: 0.6

      Description

      Ivy 2 was formally released so Gradle should use it

        Attachments

          Activity

            People

            Assignee:
            hans_d Hans Dockter
            Reporter:
            russel Russel Winder
            Votes:
            0 Vote for this issue
            Watchers:
            0 Start watching this issue

              Dates

              Created:
              Updated:
              Resolved: